



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" >
<head>
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-noconflict.js" type="text/javascript"></script>
<script src="/plugins/system/cdscriptegrator/libraries/jqueryui/js/jquery-ui-1.8.20.custom.min.js" type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88580823-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-88580823-1');
</script>

  <base href="http://www.traficmedia.ro/ro/264-ambele-limbi/romana/news/2018/11422-ssangyong-intra-pe-piata-pick-up-urilor.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="SsangYong Motor Company, Salonul International Auto de la Geneva, Musso, Electronic Smart Interface Vehicle, e-SIV" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Trafic Media" />
  <meta name="description" content="SsangYong Motor Company va prezenta in martie, la Salonul International Auto de la Geneva, noul Musso, un pick-up pentru Europa, si premiera mondiala a conceptului electric e-SIV." />
  <meta name="generator" content="Un site creat de: LiveCamera media PRODUCTION - www.livecamera.ro" />
  <title>SsangYong intra pe piata pick-up-urilor - Trafic Media</title>
  <link href="/templates/livecamera_traficmedia/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.traficmedia.ro/ro/component/search/?Itemid=101&amp;catid=264&amp;id=11422&amp;format=opensearch" rel="search" title="Căutare Trafic Media" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://www.traficmedia.ro/plugins/system/yvbbcode/default.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/cdscriptegrator/libraries/jqueryui/css/ui-lightness/jquery-ui-1.8.20.custom.css" type="text/css" />
  <link rel="stylesheet" href="/media/slicomments/css/style.css" type="text/css" />
  <script src="http://www.traficmedia.ro/plugins/system/yvbbcode/default.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
        <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/slicomments/js/slicomments.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });
  </script>

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/livecamera_traficmedia/css/template.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/></head>
<style>
  .ads_content {
  width:100%;
  background:#ffffff;
  margin-top:10px;
  margin-bottom:10px;
  border: 1px solid #CCCCCC;
  }
  </style><style>
  .ads_content1 {
  width:100%;
  background:#ffffff;
  margin-top:10px;
  margin-bottom:10px;
  border: 1px solid #CCCCCC;
  }
  </style><style>
  .ads_content2 {
  width:100%;
  background:#ffffff;
  margin-top:10px;
  margin-bottom:10px;
  border: 1px solid #CCCCCC;
  }
  </style><style>
  .ads_content3 {
  width:100%;
  background:#ffffff;
  margin-top:10px;
  margin-bottom:10px;
  border: 1px solid #CCCCCC;
  }
  </style><style>
  .ads_content4 {
  width:100%;
  background:#ffffff;
  margin-top:10px;
  margin-bottom:10px;
  border: 1px solid #CCCCCC;
  }
  </style><style>
  .ads_content5 {
  width:100%;
  background:#ffffff;
  margin-top:10px;
  margin-bottom:10px;
  border: 1px solid #CCCCCC;
  }
  </style><style>
  .ads_content6 {
  width:100%;
  height:2px;
  border-top:1px solid #A9A9A9;
  margin-top:5px;
  </style><style>
  .ads_content7 {
  width:100%;
  height:2px;
  border-top:1px solid #A9A9A9;
  margin-top:5px;
  </style><style>
  .ads_content8 {
  width:100%;
  height:2px;
  border-top:1px solid #A9A9A9;
  margin-top:5px;
  </style> <style type="text/css">

    /* Styles for DJ Image Slider with module id 112 */
    #djslider-loader112 {
      margin: 0 auto;
      position: relative;
      height: 190px; 
      width: 280px;
    }
    #djslider112 {
      margin: 0 auto;
      position: relative;
      height: 190px; 
      width: 280px;
      display: none;
    }
    #slider-container112 {
      position: absolute;
      overflow:hidden;
      left: 0; 
      top: 0;
      height: 190px; 
      width: 280px;      
    }
    #djslider112 ul#slider112 {
      margin: 0 !important;
      padding: 0 !important;
      border: 0 !important;
    }
    #djslider112 ul#slider112 li {
      list-style: none outside !important;
      float: left;
      margin: 0 !important;
      border: 0 !important;
      padding: 0 10px 0px 0 !important;
      position: relative;
      height: 190px;
      width: 280px;
      background: none;
      overflow: hidden;
    }
    #slider112 li img {
      width: auto;
      height: 190px;
      border: 0 !important;
      margin: 0 !important;
    }
    #slider112 li a img, #slider112 li a:hover img {
      border: 0 !important;
    }
    
    /* Navigation buttons */
    #navigation112 {
      position: relative;
      top: 30px; 
      margin: 0 5px;
      text-align: center !important;
    }
    
    #prev112 {
      cursor: pointer;
      display: block;
      position: absolute;
      left: 0;
    }
    #next112 {
      cursor: pointer;
      display: block;
      position: absolute;
      right: 0;
    }
    
    #play112, 
    #pause112 {
      cursor: pointer;
      display: block;
      position: absolute;
      left: 47%;
    }
    
  </style>
<!--[if IE]>
<style>
#login_form {
background: #AE1C21;
}
#login_input_submit {
background: #AE1C21;
}
#password {
border:1px solid #ffffff;
}
#password {
border:1px solid #ffffff;
}
#username {
border:1px solid #ffffff;
}
#login_input_submit {
border-right:1px solid #ffffff;
border-bottom:1px solid #ffffff;
}
#searchtop  {
}
</style>
<![endif]-->
<body>
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88580823-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-88580823-1');
</script>
<!-- End Google Tag Manager -->

<div id="site">
  <div id="ads_top">
  <div class="" ><div class="black">

<div class="custom"  >
	</div>
</div></div><div class="" ><div class="black"><div class="bannergroup">

	<div class="banneritem">
										<head>

<style>
.mySlides {display: none;
  position: relative;
  margin: auto;}
img {vertical-align: center;
}
/* Fading animation */
.fade {
  -webkit-animation-name: fade;
  -webkit-animation-duration: 1.5s;
  animation-name: fade;
  animation-duration: 1.5s;
}

@-webkit-keyframes fade {
  from {opacity: .4} 
  to {opacity: 1}
}

@keyframes fade {
  from {opacity: .4} 
  to {opacity: 1}
}
</style>
<link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/></head>
<body>

<div class="mySlides fade">
<a href="http://www.volvotrucks.ro/ro-ro/home.html">
  <img src="http://www.traficmedia.ro/images/banners/volvo-19022018.jpg" style="width:100%"></a>
</div>

<div class="mySlides fade">
<a href="http://gdero.hit.gemius.pl/lshitredir/id=PKDxpyCTDGv.3FF4dlQi_hR2sDwSE4OgLDBTeVOvw.T.27/fastid=crpivuqgirskpfebcqhvceoxqvlx/stparam=xggidwejwv/url=https://roadefficiency.mercedes-benz.com/ro_RO/home.html">
<img src="http://traficmedia.ro/images/banners/slide/Mercedes-Benz Road Efficiency 08.02.2018.gif" style="width:100%"></a>

</div>

<IMG SRC="//gdero.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=PKDxpyCTDGv.3FF4dlQi_hR2sDwSE4OgLDBTeVOvw.T.27/fastid=ivnczvfaqnbmlreukbswiwvesvmw/stparam=nfilmlrphb" />


<div style="text-align:center">
  <span class="dot"></span> 
  <span class="dot"></span> 

</div>

<script type="text/javascript">
var slideIndex = 0;
showSlides();

function showSlides() {
    var i;
    var slides = document.getElementsByClassName("mySlides");
    var dots = document.getElementsByClassName("dot");
    for (i = 0; i < slides.length; i++) {
       slides[i].style.display = "none";  
    }
    slideIndex++;
    if (slideIndex > slides.length) {slideIndex = 1}    
    for (i = 0; i < dots.length; i++) {
        dots[i].className = dots[i].className.replace("active", "");
    }
    slides[slideIndex-1].style.display = "block";  
    dots[slideIndex-1].className += " active";
    setTimeout(showSlides, 11000); // Change image every 11 seconds
}
</script>
				<div class="clr"></div>
	</div>

</div></div></div> 
  </div>
  <div id="header">
    <div class="titlu_tranzit"><a href="/" title="HOME"><img src="/templates/livecamera_traficmedia/images/logo.png" border="0"/></a></div>
    <div id="top_right">
      <form action="/ro/" method="post">
	<div id="searchtop">
		<input name="searchword" id="mod-search-searchword-top" maxlength="20"  class="inputboxtop" type="text" size="15" value="Căutare..."  onblur="if (this.value=='') this.value='Căutare...';" onfocus="if (this.value=='Căutare...') this.value='';" /><input type="submit" value="   " class="buttonsearchtop" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="101" />
	</div>
</form>

      <div id="translate">
      <div id="google_translate_element"></div><script type="text/javascript">
      function googleTranslateElementInit() {
        new google.translate.TranslateElement({pageLanguage: 'ro', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false, multilanguagePage: true}, 'google_translate_element');
      }
      </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
      </div>
    </div>
    <div id="top1_menu">
      
<ul class="menu">
<li class="item-177"><a href="/ro/newsletter.html" >Newsletter</a></li><li class="item-178"><a href="/ro/abonamente.html" >Abonamente</a></li><li class="item-179"><a href="/ro/publicitate.html" >Publicitate</a></li><li class="item-180"><a href="/ro/contact.html" >Contact</a></li></ul>
    </div>
  </div>
  
  <div id="top2">
  <div id="top2_menu_limit">
      <div id="top2_menu">
        
<ul class="menu">
<li class="item-101 current active_menu"><a href="/ro/" >News</a></li><li class="item-161 parent"><a href="/ro/reviste/tranzit.html" >Reviste</a></li><li class="item-171"><a href="/ro/conferinte.html" >Conferinte</a></li><li class="item-173"><a href="/ro/legislatie.html" >Legislatie</a></li><li class="item-172 parent"><a href="/ro/teste.html" >TESTE</a></li><li class="item-174 parent"><a href="/ro/arhiva/arhiva-tranzit/2018.html" >Arhiva</a></li><li class="item-175"><a href="/ro/anunturi.html" >Anunturi</a></li></ul>
      </div>
    </div>
  </div>
    <div id="left_sidebar">
      <div id="lcam_camion"><div class="bannergroup">


</div><div class="bannergroup">


</div></div>
      <div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">


</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">


</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
										<br />				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/443.html" target="_blank"
							title="EVW Holding">
							<img
								src="http://www.traficmedia.ro/images/banners/evw_12022018.jpg"
								alt="EVW HOLDING"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
										<br/>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<br/>				<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
										<table align="left" border="0" cellspacing="0" width="240">
	<tr>
			<td style="width: 120px;  vertical-align: middle;">
				<a href="http://www.traficmedia.ro/11270-cuprins-februarie-2018.html" 
					title="TRANZIT nr.02(194) / februarie 2018">
				<img alt="TRANZIT nr.02(194) / februarie 2018" title="TRANZIT nr.02(194) / februarie 2018" 
				src="http://www.traficmedia.ro/images/revista/2018/02/tranzit_02_2018_197.jpg" 
				style="width: 115px; border-width: 0px; border-style: solid;" />
				</a>
			</td>
			<td style="width: 115px; vertical-align: middle;">
				<a href="http://www.traficmedia.ro/11270-cuprins-februarie-2018.html#tp" 
				title="TRANSPORT PERSOANE nr.172 / februarie 2018">
				<img alt="TRANSPORT PERSOANE nr.172 / februarie 2018" title="TRANSPORT PERSOANE nr.172 / februarie 2018" 
				src="http://www.traficmedia.ro/images/revista/2018/02/tp_02_2018_197.jpg" 
				style="width: 113px; border-width: 0px; border-style: solid;" />
				</a>
			</td>
	</tr>
</table>				<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
										<table align="left" border="0" cellpadding="0" cellspacing="0" width="240">
	<tbody>
		<tr>
		<td style="width: 130px; vertical-align: middle;">
				<a href="http://www.traficmedia.ro/11273-cuprins-logistica-februarie-2018.html">
				<img title="LOGISTICA nr.2(79) / februarie 2018" alt="LOGISTICA nr.2(79) / februarie 2018" src="http://www.traficmedia.ro/images/revista/2018/02/lg_02_2018_197.jpg" style="width: 115px; border-width: 0px; margin: 0px;"/>
				</a>
			</td>


		<td style="width: 120px; vertical-align: middle;">
				<a href="http://www.traficmedia.ro/ro/arhiva/arhiva-tranzit/2017/10973-decembrie-2017.html#trlo">
				<img alt="TOP ROMANIAN LOGISTICS OPERATORS 2018" title="TOP ROMANIAN LOGISTICS OPERATORS 2018" src="http://www.traficmedia.ro/images/revista/2017/12/cateng_2018_197.jpg" style="width: 115px; border-width: 0px; margin: 0px;"/>
				</a>
			</td>
		</tr>
	</tbody>
</table>				<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div id="lcam_title_left">Esti abonat? Intra pe contul tau</div><div class="transparent" style="padding:3px;"><form action="/ro/" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username">
		<label for="modlgn-username">User:</label><br/>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</div>
	<div id="form-login-password">
		<label for="modlgn-passwd">Parola:</label><br/>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</div>
		<input type="submit" name="Submit" class="button" id="left_submit_icon" value="" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MjY0JmlkPTExNDIyJkl0ZW1pZD0xMDE=" />
	<input type="hidden" name="2d7488e85a51af9c0cbb1b18cf2c452c" value="1" />	</fieldset>
		</form>
</div></div><div style="clear:both;"></div><div class="_general" ><div class="transparent" style="padding:3px;"></div></div><div style="clear:both;"></div><div class="" ><div id="lcam_title_left">Cele mai citite articole</div><div class="transparent" style="padding:3px;"><dl class="mostread">
	<dt>
		<b>&middot;</b> <a href="/ro/177-ambele-limbi/romana/news/2013/februarie/2157-model-de-calcul-al-diurnei-pentru-soferi.html">
			Model de calcul al diurnei pentru soferi</a>
	</dt>
	<dt>
		<b>&middot;</b> <a href="/ro/2-uncategorised/2648-calculator-timbru-de-mediu-2013.html">
			Calculator TIMBRU de MEDIU 2013</a>
	</dt>
	<dt>
		<b>&middot;</b> <a href="/ro/112-ambele-limbi/romana/news/2012/iulie/189-se-incheie-procese-verbale-pentru-toate-notele-de-constatare.html">
			Se incheie procese verbale pentru toate notele de constatare</a>
	</dt>
	<dt>
		<b>&middot;</b> <a href="/ro/119-ambele-limbi/romana/news/2012/august/267-italienii-reglementeaza-si-transportul-pana-in-3,5-t.html">
			Italienii reglementeaza si transportul pana in 3,5 t</a>
	</dt>
	<dt>
		<b>&middot;</b> <a href="/ro/contact.html">
			Contact</a>
	</dt>
</dl></div></div><div style="clear:both;"></div><div class="" ><div id="lcam_title_left">Tranzit este membru al juriilor</div><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.traficmedia.ro/images/banners/tranzit_jurii.jpg"
						alt="banner jurii"
						width ="240"											/>
											<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div id="lcam_title_left">Citeste-ne si pe facebook</div><div class="transparent" style="padding:3px;">

<div class="custom"  >
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FTranzit-revista-afacerii-de-transport-si-logistica%2F165418910170456&amp;width=240&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23B51C22&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:240px; height:260px; background:#ffffff;"></iframe></div>
</div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">


</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
																				<object
					classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="240"					height ="200"				>
					<param name="movie" value="/images/banners/inmedio_300x200.swf" />
					<embed
						src="/images/banners/inmedio_300x200.swf"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="240"						height ="200"					/>
				</object>
							<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/353.html" target="_blank"
							title="Timocom_16.01.2018">
							<img
								src="http://www.traficmedia.ro/images/banners/Timocom_16.01.2018.gif"
								alt="Timocom"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">


</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/229.html" target="_blank"
							title="APTE 2002">
							<img
								src="http://www.traficmedia.ro/images/banners/apte-2002.jpg"
								alt="ASOCIATIA PATRONALA A TRANSPORTATORILOR - EUROPA 2002"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/43.html" target="_blank"
							title="Vrajitorul">
							<img
								src="http://www.traficmedia.ro/images/banners/vrajitor_230.jpg"
								alt="Vrajitorul.eu"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/431.html" target="_blank"
							title="Marangoni_13.12.2017">
							<img
								src="http://www.traficmedia.ro/images/banners/Marangoni_240x200_13.12.2017.gif"
								alt="MARANGONI TYRES RINGTREAD"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div style="clear:both;"></div><div class="" ><div class="transparent" style="padding:3px;">

<div class="custom"  >
	</div>
</div></div><div style="clear:both;"></div> 
    </div>
                
      
                
          <div id="right_sidebar" style="padding:2px;">
      <div class="" ><div class="transparent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/422.html" target="_blank"
							title="FORD TRUCKS by CEFIN">
							<img
								src="http://www.traficmedia.ro/images/banners/cefin_20171010.gif"
								alt="FORD TRUCKS by CEFIN - Intra la treaba cu numai 1.890€"
																							/>
						</a>
						<br/><br/>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- (c) 2000-2017 Gemius SA version 2.0: /Traficmedia.ro/130x200, Mercedes Benz Used Trucks -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=3oJbUhZ6_CvS0YgwyeN3GL.iXSUfxMbz7Js1oYmIUY7.p7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<br/>
<!-- (c) 2000-2017 Gemius SA version 2.0: /Traficmedia.ro/130x200, Mercedes Benz - Truck Parts -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=OiH8.HQejRcTF7PfK59GDlln0N1Q48OwmMbTKXa3mQD.H7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
<br/>				<div class="clr"></div>
	</div>

</div></div></div><div class="" ><div class="transparent"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.traficmedia.ro/images/banners/site-animation-expo-feb-018.gif"
						alt="Banner expo 2018"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/12.html" target="_blank"
							title="CTE Trailers">
							<img
								src="http://www.traficmedia.ro/images/banners/cte-krone-20170801.jpg"
								alt="CTE TRAILLERS"
																							/>
						</a>
						<br/><br/>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/5.html" target="_blank"
							title="Euload">
							<img
								src="http://www.traficmedia.ro/images/banners/euloadcom_iun10.gif"
								alt="Euload"
								width ="130"															/>
						</a>
						<br/><br/>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/267.html" target="_blank"
							title="Streaming Mail">
							<img
								src="http://www.traficmedia.ro/images/banners/streamingmail.jpg"
								alt="Streaming Mail"
																							/>
						</a>
						<br/><br/>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/ro/component/banners/click/438.html" target="_blank"
							title="Busworld 2018-29.01">
							<img
								src="http://www.traficmedia.ro//images/banners/BUSWORLD_130x100_29.01.2018.jpg"
								alt="Busworld"
																							/>
						</a>
						<br/><br/>
																<div class="clr"></div>
	</div>

</div></div></div><div class="" ><div class="transparent"><div class="bannergroup">


</div></div></div><div class="" ><div class="transparent">

<div class="custom"  >
	<center>
<script type="text/javascript">t_rid="traficmedia";</script><script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script><noscript><a href="http://www.trafic.ro/top/?rid=traficmedia"
 target="_blank"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=traficmedia"/></a>
</noscript></center>
</div>
</div></div> 
    </div>
    <div id="content">
      <div class="item-page">

	<div id="article_categorie">
	<div class="parent-category-name">
				News &nbsp|&nbsp
		</div>
	<div class="category-name">
				<a href="/ro/264-ambele-limbi/romana/news/2018.html">2018</a>		</div>
	</div>
	<div id="titluarticolmare">
			<a href="/ro/264-ambele-limbi/romana/news/2018/11422-ssangyong-intra-pe-piata-pick-up-urilor.html">
		SsangYong intra pe piata pick-up-urilor</a>
		</div>

<div id="info">
				<div class="create">
		26.02.2018 /&nbsp
		</div>
				<div class="createdby">
							Trafic Media				</div>
		<div class="comments">
		<span id="lcam_comments_nr"></span>
	</div>
			<div class="article_actions">
									<li class="print-icon" style="margin-right:2px;">
				<a href="/ro/264-ambele-limbi/romana/news/2018/11422-ssangyong-intra-pe-piata-pick-up-urilor.html?tmpl=component&amp;print=1&amp;page=" title="Imprimare" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimare"  /></a>				</li>
				
							<li class="email-icon">
				<a href="/ro/component/mailto/?tmpl=component&amp;template=livecamera_traficmedia&amp;link=c7179c5d5021557ca51da7599d57581f7401653f" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>				</li>
				
				
				</div>
		<div id="share">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_preferred_5"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ff6d4c908c53436"></script>
	</div>
		
		
		
			<div class="article-info">
		<div class="article-info-term" style="display:none;">Detalii</div>
	
				<div class="published">
		</div>
					</div>
		
	</div>
<div style="clear:both;"></div>

					
<p style="text-align: justify;">
	SsangYong Motor Company va prezenta in martie, la Salonul International Auto de la Geneva, noul Musso, un pick-up pentru Europa, si premiera mondiala a conceptului electric e-SIV. Musso este construit pe aceeasi arhitectura ca SUV-ul Rexton, impartind cu acesta constructia de caroserie pe sasiu pentru a oferi performante foarte bune pe teren accidentat si siguranta deplina datorita tractiunii integrale si sasiului foarte rezistent.<br />
	Iar noul e-SIV (Electronic Smart Interface Vehicle), din categoria C, arata abordarea marcii coreene referitoare la viitorul vehiculelor electrice, conectivitate si condus autonom.</p>
 <div id="tags">
<u><a href="/cautare.html?searchword=SsangYong Motor Company" title="SsangYong Motor Company">SsangYong Motor Company</a></u>, <u><a href="/cautare.html?searchword=Salonul International Auto de la Geneva" title=" Salonul International Auto de la Geneva"> Salonul International Auto de la Geneva</a></u>, <u><a href="/cautare.html?searchword=Musso" title=" Musso"> Musso</a></u>, <u><a href="/cautare.html?searchword=Electronic Smart Interface Vehicle" title=" Electronic Smart Interface Vehicle"> Electronic Smart Interface Vehicle</a></u>, <u><a href="/cautare.html?searchword=e-SIV" title=" e-SIV"> e-SIV</a></u>, </div>

	

<div id="comments" class="no-js no-avatar">

	
	<h4>
				Comentarii (<span id="comments_counter" >0</span>)</h4>
	<form class="comments_form" action="/ro/component/slicomments/?task=comments.post" method="post" data-logged="0" data-position="top">
	<input type="hidden" name="2d7488e85a51af9c0cbb1b18cf2c452c" value="1" />	<input type="hidden" name="article_id" value="11422"/>
	<table><tr><td>
	

					
			<label for="comments_form_name">Nume</label><br/>
			<input id="comments_form_name" type="text" placeholder="Nume" name="name" class="required validation-failed" value="" cols="50"/>

			
					<br/>
			<label for="comments_form_email">E-mail</label><br/>
			<input id="comments_form_email" type="text" placeholder="E-mail" name="email" class="required validate-email" value=""/>

					</td><td>
						<label for="comments_form_textarea">Comentariu</label>
						<textarea id="comments_form_textarea" name="text" class="required minLength:5"
			placeholder="Introdu textul..."			data-maxlength="1000"></textarea>


		<p class="comments-remaining">
		Au mai ramas <span class="chars-count">1000</span> caractere	</p>
		</td></tr></table>
		<div><font color="#990000" size="1px"><strong>Comentariile vor fi publicate doar după moderarea acestora de către redactori. Nu vor fi publicate comentariile care conţin injurii, un limbaj licenţios, instigare la încălcarea legii, la violenţă sau la ură, precum şi acuzaţii fără acoperire. De asemenea, pentru o mai bună comunicare, vă rugăm să oferiţi o adresă de mail validă. Vă mulţumim!</strong></font></div>
	<div class="comments-post-buttons">
		<span><a href="#" class="cancel-reply">Cancel</a> or </span>
		<button type="submit" class="comment-submit" >
			Trimitere		</button>
	</div>
</form>

	<ul id="comments_list" class="comment-list">
		</ul>
			<div id="pagination" class="clr">
		<div class="pagination">
					</div>
	</div>
	</div></div>
    </div>

  <div style="clear:both;"></div>

  <div id="footer">
    <table width="820px"><tr>
    <td width="260px">
        </td>
    <td width="560px"><center>

<div class="custom"  >
	<div style="text-align: center;">
	&copy; Toate drepturile rezervate<strong> Trafic Media 2012</strong></div>
</div>
 </center></td></tr>
    </table>
  </div>

</div>
</body>
</html>